Tunnelblick ist mit den configs nicht zufrieden

bohumil

Junior Member
Wenn ich Tunnelblick öffne kommt immer dieser Hinweis:
Ich habe die neuesten configs geladen.
Also was ist da los?
 

Attachments

  • CapturFiles.jpg
    CapturFiles.jpg
    40.6 KB · Views: 10

bohumil

Junior Member
Das ist nur ein Hinweis von technischer Natur. OpenVPN ist für mich zu lahm. Und somit schaue ich auch nicht in den Tunnel. Das hatte ich einmal beim Tauchen auf 40m. Brauche ich nicht mehr. :oops:
 
Last edited:

Honk

Junior Member
Captur-Files.jpg


mein Terminal Mint 19.3 spricht:
OpenVPN 2.4.4 x86_64-pc-linux-gnu [SSL (OpenSSL)] [LZO] [LZ4] [EPOLL] [PKCS11] [MH/PKTINFO] [AEAD] built on May 14 2019
library versions: OpenSSL 1.1.1 11 Sep 2018, LZO 2.08


Ich kenn Tunnelblick nicht, aber verwenden die tatsächlich noch OpenVPN 2.3 ?
 
Top