Gehen keine Mails raus...?

BigBoobsLover

Junior Member
Ich hab mal ne Frage. Kann es sein, dass bei Secure-Mail keine Mails raus gehen? Ich habe heute mehrfach Emails verschickt, die bei den Empfängern nicht angekommen sind. Zum Test habe ich auch an mich selber welche verschickt, von denen eine sofort als Spam wieder da war und die andere ebenfalls nicht angekommen ist.

Empfangen funktioniert einwandfrei.

Ich muss sagen, dass ich sehr selten Mails über die Adresse verschicke, von daher bin ich gerade etwas überrascht.
 

Wcon

Active Member
Interessante Frage, also damals würde mein SM-Account gelöscht, weil ich den ein paar Monate nicht benutzt hatte und PP den Maildienst ja abstellen wollte. Wundert mich sowieso, dass es Secure Mail nun doch noch immer gibt.

Dann sollte man doch einfach die Registrierung wieder öffnen, sodass auch andere Leute weiterhin davon profitieren könnten. Denn als Scene-Adresse hat zumindest bei mir früher Secure-Mail immer gut funktioniert.

Aber Deine Frage ist damit noch nicht beantwortet, wie müssen auf Frank oder so warten...
 

BigBoobsLover

Junior Member
Moin Moin!

Also ich nutze die Adresse sehr häufig, aber nur als Empfänger. Nur sende ich nicht viele Mails.

Der Empfang geht einwandfrei!
 

theundertaker

Junior Member
ich habe das problem dass keine mails mehr reinkommen - zumindest mal bei den alias-konten die ich habe

ich hätte dazu schon ein mail an dich gesendet frank - vielleicht kannst du dir das mal ansehen bitte
 

PP Frank

Staff member
Ihr müsstet da mal paar Tests machen: Gehen gar keine Mails bei euren Accounts raus? Gehe ich mal nicht von aus.. Bei welchen Mailanbietern kommen Mails nicht an und bei welchen gibt es keine Probleme?
 

PP Frank

Staff member
Damit kann ich irgendwie wenig anfangen.
Vielleicht wirds langsam echt Zeit die Kiste vom Netz zu nehmen,.....
 

BigBoobsLover

Junior Member
Empfangen kann ich Mails, aber es gehen keine raus. Ich habe heute eine Mail zurück bekommen, die ich am 02. Mai an an eine t-online Adresse verschickt habe:
Final-Recipient: rfc822; ...@t-online .de
Original-Recipient: rfc822; ….@t-online .de
Action: failed
Status: 4.0.0
Remote-MTA: dns; mx00.t-online.de
Diagnostic-Code: smtp; 554 IP=91.218.245.159 - A problem occurred. (Ask your
postmaster for help or to contact tosa@rx.t-online.de to clarify.) (BL)

Hab heute nochmal eine Richtung t-online geschickt, die ist auch noch nicht (45 Minuten jetzt) angekommen. Eine Mail an einen bei 1und1 gehortete Mail ist ebenfalls nicht angekommen.
 
Top